Thread Rating:
  • 4 Vote(s) - 3.25 Average
  • 1
  • 2
  • 3
  • 4
  • 5
A bug in the works?
#1
Any one getting these errors up when posting? I'm also not receiving emails of subscribed threads. :eek:
Have tried doing these operations from another computer but still same error. Any suggestions Confusedcratch:

"Fatal error: require_once() [function.require]: Failed opening required '/home/berlingo/public_html/inc/class_mailhandler.php' (include_path='.:/usr/lib/php:/usr/local/lib/php') in /home/berlingo/public_html/inc/functions.php on line 420"
2006 2.0hdi 600 with bench seat.  Cool
Reply
#2
Spotted this error earlier today after a ticket was raised by our hosts. Seems to be related to spammers hitting us in the past, flagging our account in the hosts system.

Have already spoke with them this morning and will hopefully have this resolved asap, updates will be posted here.
Want Help with the Forum? Read Help Documents Here
 [Image: mybbsig.php]

[-] The following 1 user says Thank You to Andre for this post:
  • Rustscrat
Reply
#3
(10-04-2013, 03:28 PM)Andre Wrote:  Spotted this error earlier today after a ticket was raised by our hosts. Seems to be related to spammers hitting us in the past, flagging our account in the hosts system.

Have already spoke with them this morning and will hopefully have this resolved asap, updates will be posted here.

Thanks Andre. :thumbsup:
2006 2.0hdi 600 with bench seat.  Cool
Reply
#4
test
Want Help with the Forum? Read Help Documents Here
 [Image: mybbsig.php]

[-] The following 2 users say Thank You to Andre for this post:
  • addo, Rustscrat
Reply
#5
I get an error occasionally but it just need a page refresh to cure it.
Error 324 (net::ERR_EMPTY_RESPONSE): The server closed the connection without sending any data.
Using Chrome on Windows Vista Premium 64 bit.
So where does this bit go then ?
[-] The following 1 user says Thank You to ffrenchie for this post:
  • Andre
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)
[-]
Welcome
You have to register before you can post on our site.

Username:
  

Password:
  




[-]
Search
(Advanced Search)

[-]
Latest Threads
glow plugs
Last Post: z1000pete
Today 10:21 AM
» Replies: 0
» Views: 6
Next gen berlingo multispace
Last Post: churmy
Today 09:42 AM
» Replies: 4
» Views: 64
Is anyone buying a new car AFTER April 2017?
Last Post: doofer
Today 09:10 AM
» Replies: 12
» Views: 220
Sop the seatbelt buckle sitting soo low?/aux ste...
Last Post: Hora
Today 07:04 AM
» Replies: 5
» Views: 152
Fuel rail pipe replacement
Last Post: polar
Today 06:54 AM
» Replies: 4
» Views: 99
600lx or 800lx
Last Post: dumdum
Yesterday 11:12 PM
» Replies: 1
» Views: 45
Advise please on known problem tyre scrubbing
Last Post: shncoe1
Yesterday 10:12 PM
» Replies: 19
» Views: 1561
Another seat belt question
Last Post: berreke
Yesterday 09:02 PM
» Replies: 1
» Views: 50
hi all
Last Post: Jed Clampit
Yesterday 08:39 PM
» Replies: 2
» Views: 53
Tyre Change...old on front new on back
Last Post: RocketVANman
Yesterday 08:26 PM
» Replies: 12
» Views: 212

[-]
Recent Visitors
Locations of visitors to this page