Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Smilies
#1
Ok I know I'm getting older and the wife's booked the coach to Switzerland, but why can't I attach smilies to my posts?
Used to be able to before new setup, Any clues??
Also the "get more" link doesn't seem to work.
Cheers.
2006 2.0hdi 600 with bench seat.  Cool
Reply
#2
Thumbs Down 
Smile Wink Cool Big Grin Tongue
Reply
#3
Cry Rolleyes Huh
MkIII VTR 1.6hdi Modutop, Climate Pack, 16" Alloys
Reply
#4
(15-01-2016, 03:23 PM)Rustscrat Wrote:  Ok I know I'm getting older and the wife's booked the coach to Switzerland, but why can't I attach smilies to my posts?
Used to be able to before new setup, Any clues??
Also the "get more" link doesn't seem to work.
Cheers.
Unlike the other 2,I will try to help Big Grin Have you disabled the smilies?It's in a tick box below the box you write in when posting. Cool
Strawberry flavoured windows  Dodgy
Reply
#5
(15-01-2016, 04:58 PM)ron Wrote:  
(15-01-2016, 03:23 PM)Rustscrat Wrote:  Ok I know I'm getting older and the wife's booked the coach to Switzerland, but why can't I attach smilies to my posts?
Used to be able to before new setup, Any clues??
Also the "get more" link doesn't seem to work.
Cheers.
Unlike the other 2,I will try to help Big Grin Have you disabled the smilies?It's in a tick box below the box you write in when posting. Cool

Thanks Ron.
The box for the "disable smilies" is unticked.

I get this when I copy - http://www.berlingoforum.co.uk/images/smilies/smile.png
2006 2.0hdi 600 with bench seat.  Cool
Reply
#6
Do you click on the New Reply button instead of using the quick reply box  ? Cool  Confused
So where does this bit go then ?
Reply
#7
Yep done that, still not working.
Maybe it's my system. I'm on windows 7.
Will try on XP.
Cheers.
2006 2.0hdi 600 with bench seat.  Cool
Reply
#8
mines windows 7,and you've guessed it...........................................
Angel Angel Angel Big Grin Tongue Tongue Tongue  they work ....if you use chrome,how long since you deleted some stuff cos that plays funny git with loads of actions.
[Image: smokingdog-1.gif]

Berlingo First,75bhp 1.6hdi,58 plate....225k and counting.
Reply
#9
(16-01-2016, 04:08 PM)Rustscrat Wrote:  Yep done that, still not working.
Maybe it's my system. I'm on windows 7.
Will try on XP.
Cheers.
I'm on Windows 7 with no probs. Rolleyes Rolleyes Big Grin Big Grin Big Grin Big Grin
Strawberry flavoured windows  Dodgy
Reply
#10
I'm on XP window's 7 window's 8 window's 10 but i'm not in to bullying you should know better class your all in detention .
I think i need to get out more
                                     Smile  It's too orangey for crow's It's just for me and my dog  Smile

                                                        Heart Heart Love a lot trust a few  Dodgy
 
                                                        

                                        
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)
[-]
Welcome
You have to register before you can post on our site.

Username:
  

Password:
  




[-]
Search
(Advanced Search)

[-]
Latest Threads
Next gen berlingo multispace
Last Post: ron
Today 11:09 PM
» Replies: 18
» Views: 340
Taking along time to heat up/warm the cabin
Last Post: berreke
Today 10:07 PM
» Replies: 17
» Views: 267
clunking noise
Last Post: Johny555
Today 09:58 PM
» Replies: 7
» Views: 139
Supermarket Diesel
Last Post: Opensauce
Today 08:55 PM
» Replies: 8
» Views: 195
Clutch Bleeding
Last Post: Opensauce
Today 08:38 PM
» Replies: 2
» Views: 26
What to look for when buying?
Last Post: my mucker
Today 04:59 PM
» Replies: 7
» Views: 121
Are Mud Flaps the Answer ?
Last Post: doofer
Today 10:01 AM
» Replies: 15
» Views: 501
Head Light Bulbs
Last Post: doofer
Today 09:51 AM
» Replies: 37
» Views: 1224
Help needed have immobiliser fault and fan probl...
Last Post: brajomobil
Today 08:54 AM
» Replies: 3
» Views: 142
New tablet fitted
Last Post: Andre
Today 08:31 AM
» Replies: 1
» Views: 82

[-]
Recent Visitors
Locations of visitors to this page