Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
No Smilies
#1
Cant add Smilies is this to do with update's
                                     Smile  It's too orangey for crow's It's just for me and my dog  Smile

                                                        Heart Heart Love a lot trust a few  Dodgy
 
                                                        

                                        
Reply
#2
Don't know, but I m sure there used to be a 'separator bar' between our messages and 'tag line' ??
--------------------------------------------------------------

2012 Iron Grey XTR 110 with lots of bits and bobs.
Reply
#3
What about trying it by using " full edit " ?.....
Nope, doesn't work.
Former 2011 Mk3 XTR owner Confusedalut:
Reply
#4
Still not working ??
                                     Smile  It's too orangey for crow's It's just for me and my dog  Smile

                                                        Heart Heart Love a lot trust a few  Dodgy
 
                                                        

                                        
Reply
#5
If you use the new reply button the smilies appear in a box at the side of the post but they still don't appear in the post when you click them.
You can't drag them in either.[Image: icon_whistle.gif]
So where does this bit go then ?
Reply
#6
Who want to smile anyway? Bah humbug. Ps,my smilies don't work either??
Strawberry flavoured windows  Dodgy
Reply
#7
Smile
2010 (B9) Berlingo Multispace XTR HDi 112 - Kyanos Blue
Previously - 2002 (M49) Berlingo Multispace 2.0 HDi Diesel - Arctic Steel
Reply
#8
(22-09-2014, 06:18 PM)Mike Wrote:  Smile

I hope you're not keeping them to yourself.
Strawberry flavoured windows  Dodgy
Reply
#9
I just typed the short text for the smiley Smile

I can share, here you go Smile Smile Smile Smile
2010 (B9) Berlingo Multispace XTR HDi 112 - Kyanos Blue
Previously - 2002 (M49) Berlingo Multispace 2.0 HDi Diesel - Arctic Steel
Reply
#10
:0 ;0 ;0
Former 2011 Mk3 XTR owner Confusedalut:
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)
[-]
Welcome
You have to register before you can post on our site.

Username:
  

Password:
  




[-]
Search
(Advanced Search)

[-]
Latest Threads
Weird fan like noise from engine on 1.6 Blue HDi...
Last Post: trilbyhat
Today 08:10 PM
» Replies: 4
» Views: 558
Another air con problem
Last Post: Lighty
Today 07:58 PM
» Replies: 16
» Views: 2319
Unorthodox methods
Last Post: Peter Palmer
Today 07:55 PM
» Replies: 8
» Views: 421
battery drains overnight
Last Post: geoff
Today 04:58 PM
» Replies: 22
» Views: 4973
Front wipers not working
Last Post: albatross1020
Today 04:15 PM
» Replies: 5
» Views: 610
Suspension knock
Last Post: labeline
Yesterday 08:46 PM
» Replies: 2
» Views: 369
Towing weight
Last Post: Trevor
Yesterday 06:36 PM
» Replies: 14
» Views: 3192
Not another Aircon thread
Last Post: Peter Palmer
Yesterday 02:54 PM
» Replies: 2
» Views: 260
random hesitation (increasing frequency) and ESP...
Last Post: Bootlebarth
Yesterday 11:17 AM
» Replies: 0
» Views: 238
hello all
Last Post: Gadgetman
Yesterday 05:36 AM
» Replies: 7
» Views: 772

[-]
Recent Visitors
Locations of visitors to this page