Thread Rating:
  • 0 Vote(s) - 0 Average
  • 1
  • 2
  • 3
  • 4
  • 5
Missing posts
#1
Hi all ,
 Has anyone noticed that if you post to "Fuses ,What a Pain " by Matt Haig , that they do not appear but  show in the new thread panel as new posts ?.

 If you post to it as "paraman" did , it shows as last post but it never appears with only the first original post !

 Click on it and only the original post shows up .!
2001 1.9d DW8B  Berlingo
Reply
#2
last post to "Radio Wiring "thread has gone missing . It shows in the latest thread panel but not in the post ?

Strange , it may have something to do with my setup as nobody else seems to get this effect.

I cant see the 2nd page of the Radio Wiring post at all , anything interesting going on?
2001 1.9d DW8B  Berlingo
Reply
#3
(24-06-2018, 06:05 AM)brodfather11 Wrote:  last post to "Radio Wiring "thread has gone missing . It shows in the latest thread panel but not in the post ?

Strange , it may have something to do with my setup as nobody else seems to get this effect.

I cant see  the 2nd page of the Radio Wiring post at all , anything interesting going on?

Hi - All looks good to me on that thread (last post by Zion visible in bot places) I was having perceived trouble with the quote button but turns out that was numpty operator error. Mind you the 'edit' button is not working for me - just used 'delete'

Graeme
                                                                                                                                                     
Our cars - 2008 1.6 HDi 92 Berlingo (His)
             - 2008 1.6 HDi 110 Mini (Hers)
             - 2008 1.4 HDi 70 Pug 207 (Sprogs) RIP 04/19
Reply
#4
Will look into this.
Want Help with the Forum? Read Help Documents Here

Reply
#5
Hi Andre
I see by the latest thread panel that you have posted a reply yesterday 05.37 , but where is it ? , I cant see it
its gone like the rest of the missing ones.

Can anyone else see it ? can you post Yes or No ?
2001 1.9d DW8B  Berlingo
Reply
#6
(26-06-2018, 07:08 AM)brodfather11 Wrote:  Hi Andre
I see by the latest thread panel that you have posted a reply yesterday 05.37 , but where is it ? , I cant see it
its gone like the rest of the missing ones.

Can anyone else see it ?  can you post Yes or No ?


Yes, I can see Andre's post.

I've quoted it below, can you see that one? . . .  if not it says . . .  "Will look into this."



(25-06-2018, 04:37 PM)Andre Wrote:  Will look into this.





.
My vehicle .... 2006 (m59) Berlingo Multispace Desire - 1.6 HDI 92 
Reply
#7
Yes I can see it to.
Are we there yet????? Huh
Ex 1.6hdi van now 3 seater 1.4 multispace
Reply


Forum Jump:


Users browsing this thread: 1 Guest(s)
[-]
Welcome
You have to register before you can post on our site.

Username:
  

Password:
  




[-]
Search
(Advanced Search)

[-]
Latest Threads
Juddering when pulling away
Last Post: munkey
Today 08:27 AM
» Replies: 3
» Views: 479
starter motor issues
Last Post: malgpz900
Today 08:22 AM
» Replies: 7
» Views: 281
Can i get away with 205/70r15
Last Post: geoff
Today 08:13 AM
» Replies: 6
» Views: 935
Grizz' Prozac for the Soul - Berlingo Multispace
Last Post: Grizz
Today 07:27 AM
» Replies: 702
» Views: 159984
Berlingo 2.0Hdi 2003 multi wont rev past 2000RPM
Last Post: Tree
Today 05:14 AM
» Replies: 3
» Views: 323
Titsup
Last Post: Martinez
Yesterday 07:05 PM
» Replies: 10
» Views: 1252
Hello new member and warning light issues.
Last Post: Jamespworth
Yesterday 06:42 PM
» Replies: 2
» Views: 194
Steel wheels wanted
Last Post: bhcalcutta2
Yesterday 12:05 AM
» Replies: 1
» Views: 334
Can’t find where to plug fault code reader in
Last Post: Martinez
18-04-2019 07:15 PM
» Replies: 2
» Views: 307
tyre wear
Last Post: my mucker
18-04-2019 02:49 PM
» Replies: 4
» Views: 595

[-]
Recent Visitors
Locations of visitors to this page